NOULivrare gratuită
Switch TP-Link 24P-2.5GBE 4P10GE L2 mng POE switch
9.287,99 lei
În stoc
Livrare estimată: 3–5 zile lucrătoare
Garanție 24 luni · Retur 14 zile · Factură pe firmă
0757 183 317Disponibil prin SEAP
"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ PORT: 24× 2.5G RJ45 Ports (8× 2.5G PoE++ Ports & 16× 2.5G PoE+ Ports), 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3bt/at/af, 500 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"
| Layer | Layer-2 |
|---|---|
| Compliance certificates | CE, Federal Communications Commission (FCC), RoHS |
| Switching capacity | 200 Gbit/s |
| Forwarding rate | 148.8 Mpps |
| MAC address table | 32000 entries |
| Number of static routes | 48 |
| Store-and-forward | Yes |
| Packet buffer memory | 16 MB |
| Number of IP interfaces | 32 |
| Jumbo frames support | Yes |
| Static route | Yes |
| Jumbo frames | 9000 |
| Number of queues | 8 |
| Redundant fans support | Yes |
| Number of fans | 3 fan(s) |
| Form factor | 1U |
| Stackable | No |
| Web-based management | Yes |
| System event log | Yes |
| Configuring Location Settings (CLI) | Yes |
| Switch layer | L2+ |
| MIB support | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Cloud-managed | Yes |
| Multicast Listener Discovery (MLD) snooping | MLD v1/v2 |
| Multicast support | Yes |
| Half duplex | Yes |
| Broadcast storm control | Yes |
| Ethernet LAN data rates | 10,100,1000,2500,10000 Mbit/s |
| Flow control support | Yes |
| Rate limiting | Yes |
| 10G support | Yes |
| Full duplex | Yes |
| Link aggregation | Yes |
| IPv4 routes | 48 |
| IPv6 routes | 48 |
| Head-of-line (HOL) blocking | Yes |
| Virtual LAN features | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Operating relative humidity (H-H) | 10 - 90% |
| Storage temperature (T-T) | -40 - 70 °C |
| Heat dissipation | 2153.45 BTU/h |
| Operating temperature (T-T) | 0 - 40 °C |
| Storage relative humidity (H-H) | 5 - 90% |
| Rack mount kit | Yes |
| Cables included | AC |
| Memory type | DRAM |
| Flash memory | 32 MB |
| 2.5G Ethernet (copper) ports quantity | 24 |
| Console port | RJ-45/micro-USB |
| SFP module slots quantity | 4 |
| Basic switching RJ-45 Ethernet ports type | 2.5G Ethernet (100/1000/2500) |
| Redundant power supply (RPS) support | Yes |
| Power supply included | Yes |
| Power source | AC/PoE |
| Power consumption (max) | 629.1 W |
| AC input voltage | 100 - 240 V |
| Power over Ethernet (PoE) | Yes |
| Power over Ethernet plus (PoE+) ports quantity | 16 |
| Power over Ethernet 4PPoE (PoE++) ports quantity | 8 |
| Total Power over Ethernet (PoE) budget | 500 W |
| IPv4 & IPv6 features | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| GARP VLAN Registration Protocol (GVRP) | Yes |
| Management protocols | SNMP v1, v2c, v3 |
| SSH/SSL support | Yes |
| Loop protection | Yes |
| Authentication | Guest VLAN, MAC-based authentication, Port-based authentication |
| Access Control List (ACL) | Yes |
| Authentication type | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Static port security | Yes |
| BPDU filtering/protection | Yes |
| DHCP features | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Security algorithms | HTTPS, SSH, SSH-2, SSL/TLS |
| IP-MAC-Port binding | Yes |
| Queue scheduling algorithms | SP, WRR+SP, Weighted Round Robin (WRR) |
| Depth | 330 mm |
| LAN-Ports | 24 |
| Rackable | Yes |
| LAN-Port-Type | Gigabit |
| Redundant-PSU | Yes |
Ai o întrebare tehnică despre acest produs? Scrie-ne la suport@edever.ro sau sună la 0757 183 317 (L–V 9–17).