NOULivrare gratuită
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
927,99 lei
În stoc
Livrare estimată: 3–5 zile lucrătoare
Garanție 60 luni · Retur 14 zile · Factură pe firmă
0757 183 317Disponibil prin SEAP
Zyxel 8-port GbE Smart Managed PoE Switch with GbE Uplink
| Layer | Layer-2 |
|---|---|
| LED indicators | Yes |
| Certification | CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 |
| MAC address table | 8000 entries |
| Jumbo frames | 9000 |
| Switching capacity | 20 Gbit/s |
| Throughput | 14.88 Mpps |
| Rack mounting | No |
| Stackable | No |
| Wall mountable | Yes |
| Product colour | Black |
| Mean time between failures (MTBF) | 800259 h |
| VLAN support | Yes |
| Quality of Service (QoS) support | Yes |
| Web-based management | Yes |
| System event log | Yes |
| Switch type | Managed |
| Switch layer | L2 |
| MIB support | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge |
| 10G support | No |
| Virtual LAN features | Voice VLAN |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-T, 1000BASE-T |
| Storage relative humidity (H-H) | 10 - 95% |
| Operating temperature (T-T) | 0 - 40 °C |
| Operating relative humidity (H-H) | 10 - 95% |
| Storage temperature (T-T) | -40 - 70 °C |
| Cables included | AC |
| Console port | RJ-45 |
| Basic switching RJ-45 Ethernet ports quantity | 8 |
| Basic switching RJ-45 Ethernet ports type | Gigabit Ethernet (10/100/1000) |
| Power over Ethernet (PoE) ports quantity | 8 |
| SFP module slots quantity | 2 |
| Power over Ethernet (PoE) | Yes |
| Power supply included | Yes |
| AC input voltage | 100 - 240 V |
| AC input frequency | 50 - 60 Hz |
| Power source | AC |
| Power consumption (max) | 95.3 W |
| Total Power over Ethernet (PoE) budget | 77 W |
| Management protocols | SNMP, RMON, ICMP, Syslog |
| IGMP snooping | Yes |
| Security algorithms | 802.1x RADIUS, SSL/TLS |
| DHCP features | DHCP client |
| MAC address filtering | Yes |
| Height | 27 mm |
| Depth | 104 mm |
| Weight | 720 g |
| Width | 250 mm |
| Rackable | Yes |
| LAN-Port-Type | Gigabit |
| LAN-Ports | 8 |
| Redundant-PSU | No |
Ai o întrebare tehnică despre acest produs? Scrie-ne la suport@edever.ro sau sună la 0757 183 317 (L–V 9–17).
Alte produse din Switch-uri
Vezi toate (310) →
TPL SW 24P-GB 4 SFP L2 MANAGED1.855,99 leiÎn stoc
TPL SW 48P-GB UNMNGD RM2.786,99 leiÎn stoc
Switch TP-Link 8P-GB unmngd desk metal241,99 leiÎn stoc
Switch TP-Link 8P-GB smart822,99 leiÎn stoc- Ai nevoie de ajutor?Îți recomandăm produsul potrivitSuport tehnic: suport@edever.ro · 0757 183 317, L–V 9–17Sună-ne →



